为什么 idea 会提示 Gradle versions older than 2.6 was removed,可我用的是 gradle 4.7 啊

wzdbsss 1月前 15

idea build 报错

Support for builds using Gradle versions older than 2.6 was removed. You should upgrade your Gradle build to use Gradle 2.6 or later.

Possible solution:
 - Upgrade Gradle wrapper to 2.6 version and re-import the project

但是我 warpper 里面是

Gradle-4.7-2-bin.zip

求好心人帮助

最新回复 (0)
  • 游客
    2
返回