各位大佬,求一个Swoole Loader ARM64版本

Senio 5天前 5

最近想折腾个博客,以前买了一个主题,是加密的,用的是Swoole Compiler.
但是这个需要php加载loader.so才能正常使用,机器是Linux ARM64 (ubuntu 20.04),主题官网没提供arm64的loader,问主题开发者也一直没回,
所以来论坛求各位大佬了,
有的话请发我一份php74的,如果可以请顺带发一份 php73和php80备用.
感激不尽,谢谢.
最新回复 (0)
  • 游客
    2
返回