mjj们,你们的php7.4,搭配的是哪个版本的数据库!

laowen 5天前 3

{"msg":"closed","code":"50302008","id":"64006528bf45ae8b13d2c9ec5914267b
我的网站内容页面,总是提示这样得错误,不知道是不是数据库版本太低,不兼容,
最新回复 (18)
返回