开心版模块花园组件好像不能用了?

beixiaoqian 11天前 6

开心版模块花园组件好像不能用了?
  自从 WHMCS 升级到 8.0 架构后,好像模块花园的插件 都不能正常验证了。
以前保留的版本就可以。。
   万能的大佬们有解决方法吗?
最新回复 (2)
  • 52mfzy 11天前
    引用 2
    所以说别乱升级,whmcs7还是挺好用的
  • 楼主 beixiaoqian 11天前
    引用 3
    52mfzy 发表于 2021-2-17 13:39
    所以说别乱升级,whmcs7还是挺好用的
      我升级什么的 都是在凌晨且有完整备份的前提下操作的,不行就直接恢复,不耽误事..
      只是最近 买了个 新的WHMCS 主题, 他 7.x 好像不兼容,找作者也说不出个所以然 有点头疼。
  • 游客
    4
返回