ptcms安装问题

亿梦 18天前 14

最新回复 (5)
  • llmwxt 18天前
    引用 2
    请技术大佬们回答!
    帮顶,并帮谢谢!
  • c7r1st 18天前
    引用 3
    PHP没有安装SWOOLEC loader这个组件;
  • wang3y2 18天前
    引用 4
    php 扩展 安装啊 缺啥装啥
  • 楼主 亿梦 18天前
    引用 5
    试了几遍,都不行,我都要吐了
  • liuyangge 18天前
    引用 6
    装swoole 然后还有一个swoole加密的so扩展需要手动装
  • 游客
    7
返回