宝塔现在不让安装5.9啦

帝都 5月前 53

今天想安装一个5.9发现宝塔不让装了:setuptools installation failed.
查了下说是脚本被废弃了
最新回复 (20)
返回