请教各位彦祖兄,12.0.1需要升13.7吗- iPhone XR

锋友824 7天前 5

最新回复 (7)
  • 不升!

  • Dong92 5天前
    引用 3

    升!

  • CC鲁路修 5天前
    引用 4

    看你自己咯,我已经到达14贝塔8了

  • 中午刷牙 5天前
    引用 5

    如果楼主升级了,麻烦给大家说说升级前后的变化,因为我也是12.0.1

  • FictionLifeZone 5天前
    引用 6

    你是为了功能?还是为了升个版本号?你要是为了功能,问我们完全多余,你最后还是要升。你要是只是为了升版本号而升级,就是撑着了。

  • 青丶叶 5天前
    引用 7
    引用 @FictionLifeZone 的回复

    你是为了功能?还是为了升个版本号?你要是为了功能,问我们完全多余,你最后还是要升。你要是只是为了升版本号而升级,就是撑着了。

    12版本再不升怕以后软件都不让装了

  • FictionLifeZone 5天前
    引用 8
    引用 @青丶叶 的回复

    12版本再不升怕以后软件都不让装了

    还有不让装的?我的9.3.3下应用都会提示可以下上一个兼容版本,到你这就不给下了

  • 游客
    9
返回