求助:怎么才能拧开hd800s的插针?

coolbaobao 1月前 29

用了一年多的hd800s不出所料的爆线了
没办法,只好用热缩管包一下,但是必须先拧开插针才能套上合适的热缩管。

一边插针一拧就开了,另一边却死活拧不动,电吹风、打火机、老虎钳都动用了,尾套都被夹花了,还是纹丝不动……
请问各位,还有什么招吗?
最新回复 (32)
  • 楼主 coolbaobao 1月前
    引用 2
    现在发贴要审核了?
  • mrldt 1月前
    引用 3
    往死里拧,就可以了。
  • wuliang253 1月前
    引用 4
    长时间没有动过,需要两个小扳手。
  • 王岳 1月前
    引用 5
    买伸缩比例大的热缩管。
  • 你的样子 1月前
    引用 6
    用毛巾把部位包住,用手拧,拧不动,用牙齿
  • poluozero 1月前
    引用 7
    其实用鼠标垫的反面就很好使,防滑效果一流,还不容易拧花表面。
  • neverwinter 1月前
    引用 8
    WD-40
  • 楼主 coolbaobao 1月前
    引用 9
    mrldt 发表于 2020-8-27 17:06
    往死里拧,就可以了。
    终于开了……
    我是说我的手

  • y524115238 1月前
    引用 10
    弄个尺寸大的热缩管吧,
  • 两厢爱好者 1月前
    引用 11
    coolbaobao 发表于 2020-8-27 17:28
    终于开了……
    我是说我的手
    惨啊~~~
  • hatu2006 1月前
    引用 12
    老虎钳套上毛巾,轻松搞定
  • boxerlc 1月前
    引用 13
    找个粗点的热缩管就好了啊
  • jonesroy 1月前
    引用 14
    用锤子砸
  • chelly 1月前
    引用 15
    之前800的插针,拿两个老虎钳拧到掉漆都没拧开
  • 昕昕而已 1月前
    引用 16
    雪一下再扭。
  • coolbaobao 发表于 2020-8-27 17:28
    终于开了……
    我是说我的手
    **看着就痛
  • 搞成这样用液压机
  • dc999 1月前
    引用 19
    我猜会不会是反丝?你试着反方向拧拧看呢!
  • guoyanbiaozl 1月前
    引用 20
    一年多就老化暴线了?
  • ibasso123 1月前
    引用 21
    或许不能拧,一体的
  • 喜欢手动车 1月前
    引用 22
    网上买付3M的防滑工作手套。
  • 宵暗小町 1月前
    引用 23
    guoyanbiaozl 发表于 2020-8-28 00:36
    一年多就老化暴线了?
    我们环保材料就是这样的
  • lichter 1月前
    引用 24
    手表润滑油滴进
  • 3rok12 1月前
    引用 25
    喷w40再扭
  • 露仙 1月前
    引用 26
    coolbaobao 发表于 2020-8-27 17:28
    终于开了……
    我是说我的手
    6啊,别滴血认亲了,找个师傅弄吧
  • sikaoer84828 1月前
    引用 27
    还是买条升级线吧,就当升级了
  • 两厢爱好者 1月前
    引用 28
    究竟弄开木有?
  • 楼主 coolbaobao 1月前
    引用 29
    两厢爱好者 发表于 2020-8-28 18:19
    究竟弄开木有?
    放弃了
    正好黑参考降价,买了插针和线,自己重做一条算了
  • 摇头摆脑 1月前
    引用 30
    用线绑住,拿根棍子缠住线试试了,这样好用力
  • 楼主 coolbaobao 1月前
    引用 31
    摇头摆脑 发表于 2020-8-28 18:41
    用线绑住,拿根棍子缠住线试试了,这样好用力
    试了一下,这办法还真给力
    成功地把底下的橡胶套拧得团团转
    上面金属部分还是纹丝不动
  • 摇头摆脑 1月前
    引用 32
    coolbaobao 发表于 2020-8-28 19:40
    试了一下,这办法还真给力
    成功地把底下的橡胶套拧得团团转
    是不是锈蚀了,拿没法,找个w40喷喷看
  • guoyanbiaozl 1月前
    引用 33
    宵暗小町 发表于 2020-8-28 14:21
    我们环保材料就是这样的
    担心我的800S也这样……现在快一年了,没发现问题
  • 游客
    34
返回